EX4000-48P Etherneti lüliti
Pakub 48 x 1GbE, PoE+ (30W) juurdepääsuporti, 2 x 1/10G SFP+ üleslingi porti ja 2 x 10G SFP+ VC porti, mille PoE kogueelarve on 740WSFP+ üleslingi porti ja 2 x 10G SFP7+ VC porti, mille PoE kogueelarve on 440.
- Kiire kohaletoimetamine
- Kvaliteedi tagamine
- 24/7 klienditeenindus
Toote tutvustus
Toote kirjeldus
Juniperi võrgud®EX4000 lülitite sari pakub Cloud-native, AI-native portfelli juurdepääsulülitid, mis sobivad ideaalselt ettevõtte filiaalide, kaugkontorite ja ettevõtete ülikoolilinnakute võrkude jaoks. EX4000 lülitid ühendavad pilve lihtsuse ja Mist AI võimsuse™ja tugev suure jõudlusega{0}}riistvaravundament, et pakkuda diferentseeritud lähenemisviisi juurdepääsu vahetamisele pilve, mobiili ja asjade Interneti ajastul. Kadakaga®udu™Wired Assurance abil saate EX4000 lüliteid hõlpsalt pilvest sisse lülitada, konfigureerida ja hallata. See lihtsustab toiminguid, parandab nähtavust ja tagab ühendatud seadmete jaoks optimaalse kasutuskogemuse.
Põhifunktsioonide hulka kuuluvad:
Cloud-Native, AI-Native lülitidsisaldavad Juniper Mist Wired Assurance ja Marvis Virtual Network Assistant
Fikseeritud vormitegursaadaval 12-pordiga, 24-pordiga ja 48-pordilise konfiguratsiooniga, mis toetab nii PoE-d kui ka mitte-PoE-d ning pakub 1G ja MGig võimalusi
Kompaktsed ventilaatorita variandidsaadaval 8- ja 12-pordilistes mudelites
IEEE 802.3bz multigigabit Ethernetsuurema andmeedastuskiiruse jaoks
IEEE 802.3bt (PoE++), mis annab kuni 60 W võimsust pordi kohta
Kiire ja püsiv PoEkatkematu toite tagamiseks
6-liikmeline virtuaalne šassiilihtsustatud haldamise ja skaleeritavuse tugi
Pakkudes 2. ja 3. kihi võimaluste täielikku komplekti, toetab EX4000 laia valikut juurutamisstsenaariume. Kui skaleerimisnõuded suurenevad, saate Juniperi virtuaalse šassii tehnoloogiale toetuda kuni kuue EX4000 lüliti sujuvaks ühendamiseks ja haldamiseks ühe seadmena, pakkudes skaleeritavat -maksa-kui{6}}kasvades-lahendust võrgukeskkondade laiendamiseks.
EX4000 sari sisaldab järgmisi mudeleid:
| EX4000-8P | Kompaktne ventilaatorita lüliti, millel on 8 x 1 GbE, PoE+ (30 W) juurdepääsuporti, 2 x 1 GBaseT ja 2 x 1/10 G SFP+ üleslingi porti, mille PoE kogueelarve on 120 W |
| EX4000-12T | Kompaktne ventilaatorita lüliti, millel on 12 x 1GbE mitte-PoE juurdepääsuporti, 2 x 1/10G SFP+ üleslingi porti ja 2 x 10G SFP+ virtuaalse šassii (VC) porti |
| EX4000-12P | Kompaktne ventilaatorita lüliti, millel on 12 x 1 GbE, PoE+ (30 W) juurdepääsuporti, 2 x 1/10 G SFP+ üleslingi porti ja 2 x 10 G SFP+ VC porti, mille PoE kogueelarve on 240 W |
| EX4000-12MP | Kompaktne ventilaatorita lüliti, millel on 4 x 2,5 MGig juurdepääsuporti, 8 x 1GbE PoE++ (60 W) juurdepääsuporti, 2 x 1/10G SFP+ üleslingi porti ja 2 x 10G SFP+ VC porti, mille PoE kogueelarve on 240 W |
| EX4000-24T | Pakub 24 x 1GbE mitte-PoE juurdepääsuporti, 2 x 1/10G SFP+ üleslingi porti ja 2 x 10G SFP+ VC porti |
| EX4000-24P | Pakub 24 x 1GbE, PoE+ (30W) juurdepääsuporti, 2 x 1/10G SFP+ üleslingi porti ja 2 x 10G SFP+ VC porti, mille PoE kogueelarve on 370 W |
| EX4000-24MP | Pakub 4 x 2,5 MGig juurdepääsuporti, 20 x 1 GbE, PoE++ (60 W) juurdepääsuporti, 2 x 1/10G SFP+ üleslingi porti ja 2 x 10G SFP+ VC porti, mille PoE kogueelarve on 480 W |
| EX4000-48T | Pakub 48 x 1GbE, mitte-PoE juurdepääsuporte, 2 x 1/10G SFP+ üleslingi porti ja 2 x 10G SFP+ VC porti |
| EX4000-48P | Pakub 48 x 1GbE, PoE+ (30W) juurdepääsuporti, 2 x 1/10G SFP+ üleslingi porti ja 2 x 10G SFP+ VC porti, mille PoE kogueelarve on 740WSFP+ üleslingi porti ja 2 x 10G SFP7+ VC porti, mille PoE kogueelarve on 440. |
| EX4000-48MP | Pakub 8 x 2,5 MGig, 40 x 1GbE, PoE++ (60 W) juurdepääsuporti, 2 x 1/10G SFP+ üleslingi porti ja 2 x 10G SFP+ VC porti, mille PoE kogueelarve on 960 W. |
Igal EX4000 -8-pordil, -12-pordil, -24-pordil ja 48-pordilisel mudelil on fikseeritud toiteallikas ja 2 x 1GbE/10GbE väikese vormiteguriga ühendatavat pluss transiiver (SFP+ transiiver) fikseeritud üleslingi porti. Iga EX4000 12-, 24- ja 48-pordiline mudel pakub lisaks 2 x 1GbE/10GbE SFP+ porti, et toetada virtuaalse šassii ühendusi, mida saate võrguportidena kasutamiseks ümber konfigureerida.
EX4000 Multigigabit mudelid pakuvad 802,3 bt{1}}põhist standardit kuni 60 vatti mis tahes juurdepääsupordi kaudu. Saate konfigureerida EX4000 lülitid kiire PoE edastamiseks, võimaldades lülititel edastada ühendatud PoE seadmeid mõne sekundi jooksul pärast lülititele toidet.
Tabel 1. EX4000 Etherneti lülitite rida
| Mudel/toote SKU | Juurdepääsupordi konfiguratsioon | PoE/PoE+ pordid | POE++ (60 W) | PoE energiaeelarve | 10 GbE pordid (üleslingid) | 10 GbE pordid (virnastamine/üleslingid) | Jahutus |
| EX4000-8P | 10-pordiline 10/100/1000BASE-T |
8 | 12 | 120 W | 2 | 0 | Ventilaatorita |
| EX4000-12T | 12-pordiline 10/100/1000BASE-T |
N/A | N/A | N/A | 2 | 2 | Ventilaatorita |
| EX4000-12P | 12-pordiline 10/100/1000BASE-T |
12 | 0 | 240 W | 2 | 2 | Ventilaatorita |
| EX4000-12MP | 4x 100 MB / 1 GbE / 2,5 GbE + 8 x 10 MB / 100 MB / 1 GbE |
12 | 12 | 240 W | 2 | 2 | Ventilaatorita |
| EX4000-24T | 24-pordiline 10/100/1000BASE-T |
N/A | N/A | N/A | 2 | 2 | AFO (eest{0}}taga-õhuvool) |
| EX4000-24P | 24-pordiline 10/100/1000BASE-T |
24 | 0 | 370 W | 2 | 2 | AFO (eest{0}}taga-õhuvool) |
| EX4000-24MP | 4x 100 MB / 1 GbE / 2,5 GbE + 20 x 10 MB / 100 MB / 1 GbE |
24 | 24 | 480 W | 2 | 2 | AFO (eest{0}}taga-õhuvool) |
| EX4000-48T | 48-port 10/100/1000BASE-T |
N/A | N/A | N/A | 2 | 2 | AFO (eest{0}}taga-õhuvool) |
| EX4000-48P | 48-port 10/100/1000BASE-T |
48 | 0 | 740 W | 2 | 2 | AFO (eest{0}}taga-õhuvool) |
| EX4000-48MP | 8x 100 MB / 1 GbE / 2,5 GbE + 40 x 10 MB / 100 MB / 1 GbE |
48 | 48 | 960 W | 2 | 2 | AFO (eest{0}}taga-õhuvool) |
Tabel 2. EX4000 lüliti toitevalikud
| Mudeli number | Süsteemi maksimaalne energiatarve (sisendvõimsus ilma PoEta) | PoE koguvõimsuse eelarve |
| EX4000-8P | 30W | 120W |
| EX4000-12T | 34 W | 0 |
| EX4000-12P | 34 W | 240 W |
| EX4000-12MP | 40 W | 240 W |
| EX4000-24T | 43 W | 0 |
| EX4000-24P | 51 W | 370 W |
| EX4000-24MP | 57 W | 480 W |
| EX4000-48T | 63 W | 0 |
| EX4000-48P | 71 W | 740 W |
| EX4000-48MP | 92 W | 960 W |
Riistvara spetsifikatsioonid
Mootori režiimi vahetamine
Salvestage ja edastage
Mälu
DRAM: 4 GB koos veaparanduskoodiga (ECC) kõigil mudelitel
Salvestusruum: 8 GB kõigil mudelitel
GbE pordi tihedus süsteemi kohta
EX4000-8P: 12 (10 hosti porti + 2 port 10 GbE SFP+ üleslingid)
EX4000-12T/12P: 16 (12 hosti porti + 2 port SFP+ üleslingid + 2 port 10GbE SFP+ virtuaalne šassii/üleslingid)
EX4000-12MP: 16 (12 hosti porti + 2 port SFP+ üleslingid + 2 port 10 GbE SFP+ virtuaalne šassii/üleslingid)
EX4000-24T/24P: 28 (24 hosti porti + 2 port SFP+ üleslingid + 2 port 10GbE SFP+ virtuaalne šassii/üleslingid)
EX4000-24MP: 28 (24 hosti porti + 2 port SFP+ üleslingid + 2 port 10 GbE SFP+ virtuaalne šassii/üleslingid)
EX4000-48T/48P: 52 (48 hosti porti + 2 port SFP+ üleslingid + 2 port 10GbE SFP+ virtuaalne šassii/üleslingid)
EX4000-48MP: 48 (48 hosti porti + 2 port SFP/SFP+ üleslingid + 2 port 10GbE SFP+ virtuaalne šassii/üleslingid)
Füüsiline kiht
Ajapiirkonna reflektomeetria (TDR) kaabli katkestuste ja lühiste tuvastamiseks
Automaatse keskmise{0}}sõltuva liidese/meediumi{1}}sõltuva liidese ristlõike (MDI/MDIX) tugi
Pordi kiiruse allalülitamine / maksimaalse reklaamitud kiiruse määramine 10/100/1000BASE-T-portidele
Digitaalne optiline jälgimine optiliste portide jaoks
Pakettide vahetamise suutlikkus (maksimaalselt 64-baidiste pakettidega)
Mitte{0}}blokeeriv EX4000-8P: 30 Gbps (ühesuunaline) / 60 Gbps (kahesuunaline)
Mitteblokeeriv EX4000-12P/12T{0}}: 52 Gbps (ühesuunaline) / 104 Gbps (kahesuunaline)
Mitte{0}}blokeeriv EX4000-12MP: 58 Gbps (ühesuunaline)/116 Gbps (kahesuunaline)
Mitte{0}}blokeeriv EX4000-24P/24T: 64 Gbps (ühesuunaline)/128 Gbps (kahesuunaline)
Mitte{0}}blokeeriv EX4000-24MP: 70 Gbps (ühesuunaline)/140 Gbps (kahesuunaline)
Mitte{0}}blokeeriv EX4000-48P/48T: 88 Gbps (ühesuunaline)/176 Gbps (kahesuunaline)
Mitteblokeeriv EX4000-48MP{0}}: 100 Gbps (ühesuunaline) / 200 Gbps (kahesuunaline)
Tarkvara spetsifikatsioonid [testimisel]
2. kihi/3. kihi läbilaskevõime (Mpps) (maksimaalselt 64-baidiste pakettidega)
EX4000-8P - 44Mpps
EX4000-12P/T - 77Mpps
EX4000-12MP - 86Mpps
EX4000-24P/T - 95Mpps
EX4000–24 MP - 104Mbps
EX4000-48P/T - 130Mpps
EX4000-48MP - 148Mpps
Turvalisus
Media Access Control (MAC) piirang (pordi ja VLAN-i kohta)
Lubatud MAC-aadressid: 32 000
Dynamic Address Resolution Protocol (ARP) dünaamiline ARP kontroll (DAI)
IP allika valvur
Kohalik puhverserver ARP
Staatiline ARP tugi
Dynamic Host Configuration Protocol (DHCP) nuhkimine
Vangistatud portaal
Püsivad MAC-aadressi konfiguratsioonid
Hajutatud teenuse keelamise (DDoS) kaitse (CPU juhtimistee üleujutuse kaitse)
2. kihi vahetamine
Maksimaalne MAC-aadress süsteemi kohta: 32 000
Jumbo kaadrid: 9216 baiti
Samaaegne aktiivne VLAN: 1020
Võimalike VLAN-i ID-de vahemik: 1 kuni 4094
Virtual Spanning Tree (VST) eksemplare: 253
Pordi{0}}põhine VLAN
Voice VLAN
Füüsiline pordi koondamine: koondatud magistraalrühm (RTG)
Ühildub Per{0}}VLAN Spanning Tree Plusiga (PVST+)
Suunatud VLAN-liides (RVI)
Üleslingi rikke tuvastamine (UFD)
ITU-T G.8032: Etherneti ringkaitse lülitus
IEEE 802.1AB: Link Layer Discovery Protocol (LLDP)
LLDP-MED VoIP-integratsiooniga
Vaikimisi VLAN-i ja mitme VLAN-vahemiku tugi
MAC-õpe desaktiveerida
Püsiv MAC-õpe (kleepuv MAC)
MAC-i teatis
Privaatsed VLAN-id (PVLAN-id)
Selgesõnaline ummikuteatis (ECN)
2. kihi protokolli tunneldamine (L2PT)
IEEE 802.1ak: mitme VLAN-i registreerimisprotokoll (MVRP)
IEEE 802.1p: teenuseklassi (CoS) prioritiseerimine
IEEE 802.1Q: VLAN-i märgistamine
IEEE 802.1X: pordi juurdepääsu kontroll
IEEE 802.1ak: mitme registreerimise protokoll
IEEE 802.3: 10BASE-T
IEEE 802.3u: 100BASE-T
IEEE 802.3ab: 1000BASE-T
IEEE 802.3z: 1000BASE-X
IEEE 802.3ae: 10-gigabitine Ethernet
IEEE 802.3by: 25-gigabitine Ethernet
IEEE 802.3af: toide Etherneti kaudu
IEEE 802.3at: toide Ethernet Plusi kaudu
IEEE 802.3x: peatage kaadrid/voo juhtimine
IEEE 802.3ah: Ethernet esimesel miilil
Laiuv puu
IEEE 802.1D: hõlmav puuprotokoll
IEEE 802.1s: mitme hõlmava puu protokoll (MSTP)
Toetatud MSTP-juhtumite arv: 64
Toetatud VLAN-i hõlmavate puuprotokolli (VSTP) eksemplaride arv: 253
IEEE 802.1w: Spanning Tree Protocoli kiire ümberkonfigureerimine
Linkide liitmine
IEEE 802.3ad: linkide koondamise juhtimisprotokoll
802.3ad (LACP) tugi:
Toetatud kohalike tegevusrühmade arv: 128
Maksimaalne portide arv kohaliku tegevusrühma kohta: 8
LAG-i koormuse{0}}jagamisalgoritmi sillatud või marsruuditud (ühesaade või multisaade) liiklus:
IP: S/D IP
TCP/UDP: S/D IP, S/D port
Mitte-IP: S/D MAC
Märgistatud portide tugi kohalikus tegevusrühmas
3. kihi funktsioonid: IPv4
Maksimaalne ARP-kirjete arv: 4000
IPv4 unicast marsruutide maksimaalne arv riistvaras: 1000 prefiksit; 7800 hosti marsruuti
IPv4 multisaadete marsruutide maksimaalne arv riistvaras: 3200 multiedastusmarsruuti
Marsruutimisprotokollid: RIPv1/v2, OSPF, BGP, IS-IS
Staatiline marsruutimine
Marsruutimise poliitika
Kahesuunaline edasisuunamise tuvastamine (BFD)
L3 koondamine: Virtual Router Redundancy Protocol (VRRP)
VRF{0}}Lihtne
3. kihi funktsioonid: IPv6
Maksimaalne naabrituvastuse (ND) kirjete arv: 3000
IPv6 unicast marsruutide maksimaalne arv riistvaras: 1000 prefiksit; 3800 hosti marsruuti
Maksimaalne IPv6 multiedastusmarsruutide arv riistvaras: 1650 multiedastusmarsruuti
Marsruutimisprotokollid: RIPng, OSPFv3, IPv6, IS-IS
Staatiline marsruutimine
Access Control List (ACL) (Junos OS tulemüüri filtrid)
ACL-i kirjed (ACE) riistvaras süsteemi kohta:
Pordi{0}}põhine ACL-i (PACL) sisend: 510
VLAN{0}}põhine ACL-i (VACL) sisend: 510
Ruuteri{0}}põhine ACL-i (RACL) sisend: 510
Pordi{0}}põhine ACL-i (PACL) väljund: 510
VLAN{0}}põhine ACL-i (VACL) väljapääs: 255
Väljapääs RACL-i kaudu: 510
ACL-i loendur keelatud pakettide jaoks
Lubatud pakettide ACL-loendur
Võimalus lisada/eemaldada/muuta ACL-i kirjeid loendi keskel (ACL-i redigeerimine)
L2-L4 ACL
Juurdepääsu turvalisus
802.1X pordi-põhine
802.1X mitu palujat
802.1X VLAN-i määramisega
802.1X autentimisest möödaviigu juurdepääsuga (hosti MAC-aadressi alusel)
802.1X VoIP VLAN-i toega
802.1X dünaamiline ACL, mis põhineb RADIUSe atribuutidel
802.1X toetatud laiendatava autentimisprotokolli (EAP) tüübid: Sõnumi kokkuvõte 5 (MD5), transpordikihi turvalisus (TLS), tunneldatud TLS (TTLS), kaitstud laiendatav autentimisprotokoll (PEAP)
MAC autentimine (RADIUS)
Juhttasandi DoS kaitse
Raadiuse funktsionaalsus üle IPv6 autentimiseks, autoriseerimiseks ja arvestuseks (AAA)
DHCPv6 nuhkimine
IPv6 naabri avastamine
IPv6 allika valvur
IPv6 ruuteri reklaami (RA) valvur
IPv6 naabri avastamise kontroll
Kõrge saadavus
GRES 2. kihi tabamusteta edastamise ja 3. kihi protokollide jaoks RE tõrkesiirde jaoks
Graatsiline protokolli taaskäivitamine (OSPF, BGP)
2. kihi tabamusteta edastamine RE tõrkesiirde korral
Nonstop sild: LACP, xSTP
Peatumata marsruutimine: PIM, OSPF v2 ja v3, RIP v2, RIPng, BGP, BGPv6, IS-IS, IGMP v1, v2, v3
Teenuse kvaliteet
L2 QoS
L3 QoS
Sissepääsukontroll: 1 määr 2 värvi
Riistvarajärjekorrad pordi kohta: 12 (8 unicast + 4 multicast)
Ajastusmeetodid (väljapääs): range prioriteet (SP), kaalutud puudujääk, ring-robin (WDRR)
802.1p, DiffServ koodipunkti (DSCP)/IP-i eelisjärjekorra usaldusväärsus ja märgistus
L2-L4 klassifitseerimiskriteeriumid: liides, MAC-aadress, eetertüüp, 802.1p, VLAN, IP-aadress, DSCP/IP-i prioriteetsus, TCP/UDP-pordi numbrid ja palju muud
Ummikute vältimise võimalused: saba langemine, kaalutud juhuslik varajane tuvastamine (WRED)
Multisaade
IGMP: v1, v2, v3
IGMP nuhkimine
Multicast Listener Discovery (MLD) nuhkimine
Protokollist sõltumatu multisaade-hõre režiim (PIM-SM), PIM-i allikas-spetsiifiline režiim (PIM-SSM), PIM-i tiherežiim (PIM-DM)
Haldus- ja analüüsiplatvormid
Juniper Mist Wired Assurance ülikoolilinnaku jaoks
Seadmehaldus ja toimingud
Junos OS CLI
Ribaväline-haldus-: jada; 10/100/1000BASE-T Ethernet
Pääste konfiguratsioon
Konfiguratsiooni tagasipööramine
Pildi tagasipööramine
RMON (RFC2819) rühmad 1, 2, 3, 9
Toimivuse kaugjälgimine
SNMP: v1, v2c, v3
Network Time Protocol (NTP)
DHCP server
DHCP klient ja DHCP puhverserver
DHCP relee ja abimees
DHCP kohaliku serveri tugi
RAADIUS
TACACS+
SSHv2
Turvaline koopia
HTTP/HTTP-d
Domeeninimesüsteemi (DNS) lahendaja
Süsteemi logimine
Temperatuuriandur
Konfiguratsiooni varundamine FTP/turvalise koopia kaudu
Toetatud RFC-d
RFC 768 UDP
RFC 783 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
RFC 854 Telneti klient ja server
RFC 894 IP üle Etherneti
RFC 903 RARP
RFC 906 TFTP Bootstrap
RFC 951, 1542 BootP
RFC 1027 puhverserver ARP
RFC 1058 RIP v1
RFC 1112 IGMP v1
RFC 1122 hostinõuded
RFC 1195 OSI IS-IS kasutamine marsruutimiseks TCP/IP-s ja kahes keskkonnas (ainult TCP/IP transport)
RFC 1256 IPv4 ICMP ruuteri avastamine (IRDP)
RFC 1492 TACACS+RFC 1519 CIDR
RFC 1587 OSPF NSSA valik
RFC 1591 DNS
RFC 1812 nõuded IPv4 ruuteritele
RFC 1981 tee MTU avastus IPv6 jaoks
RFC 2030 SNTP, lihtne võrguajaprotokoll
RFC 2068 HTTP server
RFC 2080 RIPng IPv6 jaoks
RFC 2131 BOOTP/DHCP relee agent ja DHCP server
RFC 2138 RADIUS Autentimine
RFC 2139 RADIUS Raamatupidamine
RFC 2154 OSPF digitaalallkirjadega (parool, MD-5)
RFC 2236 IGMP v2
RFC 2267 võrgu sissepääsu filtreerimine
RFC 2328 OSPF v2 (edge-režiim)
RFC 2338 VRRP
RFC 2362 PIM-SM (edge-režiim)
RFC 2370 OSPF läbipaistmatu LSA valik
RFC 2453 RIP v2
RFC 2460 Interneti-protokolli, versiooni 6 (IPv6) spetsifikatsioon
RFC 2461 Neighbor Discovery IP versiooni 6 jaoks (IPv6)
RFC 2463 Interneti-juhtsõnumiprotokoll (ICMPv6) Interneti-protokolli versiooni 6 (IPv6) spetsifikatsiooni jaoks
RFC 2464 IPv6 pakettide edastamine Etherneti võrkude kaudu
RFC 2474 DiffServ eelisjärjestus, sealhulgas 12 järjekorda pordi kohta
RFC 2475 DiffServ südamiku ja serva ruuteri funktsioonid
RFC 2526 reserveeritud IPv6 alamvõrgu Anycast-aadressid
RFC 2597 DiffServ Assured Forwarding (AF)
RFC 2598 DiffServ Expedited Forwarding (EF)
RFC 2740 OSPF IPv6 jaoks
RFC 2925 MIB kaugpingi jaoks, jälgimine
RFC 3176 sFlow
RFC 3376 IGMP v3
RFC 3484 vaikeaadressi valimine Interneti-protokolli versiooni 6 (IPv6) jaoks
RFC 3513 Interneti-protokolli versioon 6 (IPv6) aadressiarhitektuur
RFC 3569 draft-ietf-ssm-arch-06.txt PIM-SSM PIM-i allika spetsiifiline multisaade
RFC 3579 RADIUS EAP tugi 802.1x jaoks
RFC 6614 RadSec
RFC 3618 Multicast Source Discovery Protocol (MSDP)
RFC 3623 OSPF graatsiline taaskäivitamine
RFC 4213 põhilised üleminekumehhanismid IPv6 hostide ja ruuterite jaoks
RFC 4291 IPv6 aadressiarhitektuur
RFC 4443 ICMPv6 IPv6 spetsifikatsiooni jaoks
RFC 4541 IBMP ja MLD nuhkimisteenused
RFC 4552 OSPFv3 autentimine
RFC 4861 naabri avastamine IPv6 jaoks
RFC 4862 IPv6 olekuta aadressi automaatne konfigureerimine
RFC 4915 MT-OSPF
RFC 5095 tüübi 0 marsruutimispäiste kasutusest loobumine
RFC 5176 dünaamilised autoriseerimislaiendid RADIUSele
RFC 5798 VRRPv3 IPv6 jaoks
Mustand-ietf-bfd-base-05.txt kahesuunalise edasisuunamise tuvastamine
Mustand-ietf-idr-restart-10.txt graatsiline taaskäivitusmehhanism
Mustand-ietf-restart-restart-02 Restart Signaling for IS-IS
Mustand-ietf-isis-wg-multi-topology-11 Multi Topology (MT) marsruutimine IS-IS-is BGP jaoks
Interneti-mustand-ietf-isis-ipv6-06.txt, IPv6 marsruutimine IS-IS-iga
LLDP Media Endpoint Discovery (LLDP-MED), ANSI/TIA-1057, mustand 08
PIM-DM-i mustand IETF PIM-i tiheda režiimi mustand-ietf-idmr-pimdm-05.txt, draft-ietf-pim-dm-new-v2-04.txt
Toetatud MIB-id
RFC 1155 SMI
RFC 1157 SNMPv1
RFC 1212, RFC 1213, RFC 1215 MIB-II, Ethernet-Nagu MIB ja TRAP-id
RFC 1493 Bridge MIB
RFC 1643 Etherneti MIB
RFC 1657 BGP-4 MIB
RFC 1724 RIPv2 MIB
RFC 1850 OSPFv2 MIB
RFC 1905 RFC 1907 SNMP v2c, SMIv2 ja muudetud MIB-II
RFC 2011 SNMPv2 Interneti-protokolli jaoks, kasutades SMIv2
RFC 2012 SNMPv2 edastusjuhtimisprotokolli jaoks, kasutades SMIv2
RFC 2013 SNMPv2 kasutaja datagrammi protokolli jaoks, mis kaebab SMIv2
RFC 2096 IPv4 edastamistabel MIB
RFC 2287 süsteemirakenduste paketid MIB
RFC 2570–2575 SNMPv3, kasutajapõhine turvalisus, krüptimine ja autentimine
RFC 2576 kooseksisteerimine SNMP versiooni 1, versiooni 2 ja versiooni 3 vahel
RFC 2578 SNMP haldusteabe struktuur MIB
RFC 2579 SNMP tekstikonventsioonid SMIv2 jaoks
RFC 2665 Ethernet{1}}sarnane liides MIB
RFC 2787 VRRP MIB
RFC 2819 RMON MIB
RFC 2863 liideserühma MIB
RFC 2863 liidese MIB
RFC 2922 LLDP MIB
RFC 2925 Ping/Traceroute MIB
RFC 2932 IPv4 Multicast MIB
RFC 3413 SNMP rakenduse MIB
RFC 3414 kasutaja-põhine turbemudel SNMPv3 jaoks
RFC 3415 vaate{1}}põhine SNMP juurdepääsukontrolli mudel
RFC 3621 PoE-MIB (ainult PoE-lülitid)
RFC 4188 STP ja laiendused MIB
RFC 4363 hallatavate objektide määratlused liiklusklasside, multisaadete filtreerimise ja VLAN-laienditega sildade jaoks
RFC 5643 OSPF v3 MIB tugi
Mustand – blumenthal – aes – usm - 08
Mustand – reeder - snmpv3 – usm - 3desede -00
Mustand-ietf-bfd-mib-02.txt
Mustand-ietf-idmr-igmp-mib-13
Mustand-ietf-idmr-pim-mib-09
Mustand-ietf-idr-bgp4-mibv2-02.txt – täiustatud BGP-4 MIB
Mustand-ietf-isis-wg-mib-07
Veaotsing
Silumine: CLI konsooli, Telneti või SSH kaudu
Diagnostika: kuva ja silumise käsk, statistika
Liikluse peegeldamine (port)
Liikluse peegeldamine (VLAN)
IP-tööriistad: laiendatud ping ja jälgimine
Juniper Networksi sidumine ja tagasivõtmine
Liiklusseire
ACL{0}}põhine peegeldamine
Sihtportide peegeldamine süsteemi kohta: 4
Kohaliku tegevusrühma sadama seire
Mitut sihtporti jälgitakse ühe peegliga (N:1)
Maksimaalne peegeldamisseansside arv: 4
Kaugsihtkoha peegeldamine (üle L2): 1 sihtkoha VLAN
Kuum tags: ex4000-48p Ethernet switch, tarnijad, hulgimüük, odav, hind











